<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Cindy Layla dans ELLE &#038; Brel &#8211; Radioquartz</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radioquartz &raquo; Flux" href="https://www.radioquartz.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radioquartz &raquo; Flux des commentaires" href="https://www.radioquartz.be/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioquartz.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='https://www.radioquartz.be/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_funBox_style-css'  href='https://www.radioquartz.be/wp-content/plugins/wp-visual-slidebox-builder/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom_funBox_style-css'  href='https://www.radioquartz.be/wp-content/plugins/wp-visual-slidebox-builder/custom-fun-box.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animated_css-css'  href='https://www.radioquartz.be/wp-content/plugins/wp-visual-slidebox-builder/animate-custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radioquartz.be/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radioquartz.be/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='https://www.radioquartz.be/wp-content/themes/graphene/style.css?ver=2.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='https://www.radioquartz.be/wp-content/themes/graphene/responsive.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='quick_chat_style_sheet-css'  href='https://www.radioquartz.be/wp-content/plugins/quick-chat/css/quick-chat.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_chat_ie_style_sheet-css'  href='https://www.radioquartz.be/wp-content/plugins/quick-chat/css/quick-chat-ie.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.radioquartz.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/plugins/wp-visual-slidebox-builder/js/fun_box.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/plugins/wp-visual-slidebox-builder/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"templateUrl":"https:\/\/www.radioquartz.be\/wp-content\/themes\/graphene","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"1","sliderInterval":"7000","infScrollBtnLbl":"Load more","infScrollOn":"1","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"1","isPageNavi":"","infScrollMsgText":"Fetching window.grapheneInfScrollItemsPerPage of window.grapheneInfScrollItemsLeft items left ...","infScrollMsgTextPlural":"Fetching window.grapheneInfScrollItemsPerPage of window.grapheneInfScrollItemsLeft item left ...","infScrollFinishedText":"All loaded!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsMsgPlural":"Fetching window.grapheneInfScrollCommentsPerPage of window.grapheneInfScrollCommentsLeft comments left ...","infScrollCommentsFinishedMsg":"All comments loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/themes/graphene/js/graphene.js?ver=2.0.2'></script>
<link rel='https://api.w.org/' href='https://www.radioquartz.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioquartz.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioquartz.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='3ème salon « Les Oiseaux des jardins »' href='https://www.radioquartz.be/3eme-salon-les-oiseaux-des-jardins/' />
<link rel='next' title='Halloween Night Party' href='https://www.radioquartz.be/halloween-night-party/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.radioquartz.be/cindy-layla-dans-elle-brel/" />
<link rel='shortlink' href='https://www.radioquartz.be/?p=3094' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioquartz.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioquartz.be%2Fcindy-layla-dans-elle-brel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioquartz.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioquartz.be%2Fcindy-layla-dans-elle-brel%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<style type="text/css">
#top-bar{background-color:#1f1a22}.navbar, .navbar #header-menu-wrap, .navbar #header-menu-wrap {background: #e39806}.navbar #header-menu-wrap .nav li:focus, .navbar #header-menu-wrap .nav li:hover, .navbar #header-menu-wrap .nav li.current-menu-item, .navbar #header-menu-wrap .nav li.current-menu-ancestor, .navbar #header-menu-wrap .dropdown-menu li, .navbar #header-menu-wrap .dropdown-menu > li > a:focus, .navbar #header-menu-wrap .dropdown-menu > li > a:hover, .navbar #header-menu-wrap .dropdown-menu > .active > a, .navbar #header-menu-wrap .dropdown-menu > .active > a:focus, .navbar #header-menu-wrap .dropdown-menu > .active > a:hover, .navbar #header-menu-wrap .navbar-nav>.open>a, .navbar #header-menu-wrap .navbar-nav>.open>a:focus, .navbar #header-menu-wrap .navbar-nav>.open>a:hover, .navbar .navbar-nav>.active>a, .navbar .navbar-nav>.active>a:focus, .navbar .navbar-nav>.active>a:hover {background: #e39806}a, .post .date .day, .pagination>li>a, .pagination>li>a:hover, .pagination>li>span, #comments > h4.current a, #comments > h4.current a .fa, .post-nav-top p, .post-nav-top a {color: #000000}.sidebar .sidebar-wrap {background-color: #f9f9f9; border-color: #000000}.btn, .Button, .colour-preview .button, input[type="submit"], button[type="submit"], #commentform #submit, .wpsc_buy_button, #back-to-top {background: #ffab08; color: #ffffff}.post-nav-top, .archive-title, .page-title, .category-desc {background-color: #000000; border-color: #6b3589}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:150px}#content .featured_slider, .container_16 #content .slider_post {width:1530px}#header{height:158px}
</style>
		<link rel="icon" href="https://www.radioquartz.be/wp-content/uploads/2014/09/Q.png" type="image/x-icon" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.radioquartz.be/wp-content/uploads/2014/01/summer-clouds.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
		<style type="text/css" id="wp-custom-css">
			
.entry img  {
    padding: 0px;
    background-color: #dddfc0;
    border: none;
}		</style>
	    <!-- BEGIN Google Analytics script -->
    	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30149692-1', 'auto');
  ga('send', 'pageview');

</script>    <!-- END Google Analytics script -->
        <link rel='stylesheet' id='su-content-shortcodes-css'  href='https://www.radioquartz.be/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-other-shortcodes-css'  href='https://www.radioquartz.be/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.0' type='text/css' media='all' />
</head>
    <body class="post-template-default single single-post postid-3094 single-format-standard custom-background full-width-slider two_col_left two-columns singular elementor-default">
        
        <div class="container boxed-wrapper">
            
                            <div id="top-bar" class="row clearfix ">

                            			<div id="profiles">	<ul class="social-profiles">
							
			            <li class="social-profile social-profile-rss">
			            	<a href="https://www.radioquartz.be/feed/" title="RSS" id="social-id-1" class="mysocial social-rss" target="_blank">
			            				                            <i class="fa fa-rss"></i>
		                        			            	</a>
			            </li>
		            
		    						
			            <li class="social-profile social-profile-facebook">
			            	<a href="http://www.facebook.com/Radioquartz" title="Facebook" id="social-id-2" class="mysocial social-facebook" target="_blank">
			            				                            <i class="fa fa-facebook"></i>
		                        			            	</a>
			            </li>
		            
		    						
			            <li class="social-profile social-profile-twitter">
			            	<a href="http://twitter.com/radioquartz" title="Twitter" id="social-id-3" class="mysocial social-twitter" target="_blank">
			            				                            <i class="fa fa-twitter"></i>
		                        			            	</a>
			            </li>
		            
		    	    </ul>
    </div>

                                            <button type="button" class="search-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#top_search">
                            <span class="sr-only">Toggle search form</span>
                            <i class="fa fa-search-plus"></i>
                        </button>

                        <div id="top_search">
                            <form class="searchform" method="get" action="https://www.radioquartz.be">
	<div class="input-group">
	    <input type="text" name="s" class="form-control" placeholder="Search">
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form>                                                    </div>
                                        
                                    </div>
            
                        <div id="header" class="row" style="background-image:url(https://www.radioquartz.be/wp-content/uploads/2017/03/rq_banniere.png);">
            	
                <a href="https://www.radioquartz.be" id="header_img_link" title="Retour à l&#039;accueil">&nbsp;</a>                	       
                                
        		            </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    
                    
                                    </div>

                <div class="collapse navbar-collapse" id="header-menu-wrap">
        			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://www.radioquartz.be">Accueil</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-10"><a href="https://www.radioquartz.be" class="dropdown-toggle" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown">La radio <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-2427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2427"><a href="https://www.radioquartz.be/team/">L&rsquo;équipe de la radio</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://www.radioquartz.be/playlist/">Playlist</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="https://www.radioquartz.be/grille-des-programmes/">Grille des programmes</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-575"><a href="https://www.radioquartz.be/webcams/">Webcams</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14"><a href="https://www.radioquartz.be" class="dropdown-toggle" data-toggle="dropdown" data-submenu="1" data-depth="10" data-hover="dropdown">Services <i class="fa fa-chevron-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.radioquartz.be/agenda/">Agenda</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-642"><a href="https://www.radioquartz.be/agenda-sportif/">Agenda sportif</a></li>
	<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.radioquartz.be/logos/">Logos</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://www.radioquartz.be/nous-ecrire/">Nous écrire</a></li>
</ul>
</li>
<li id="menu-item-266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266"><a href="https://www.radioquartz.be/les-emissions/">Les émissions</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://www.radioquartz.be/publicite/">Publicité</a></li>
<li id="menu-item-1962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1962"><a href="https://www.radioquartz.be/partenaires/">Partenaires</a></li>
</ul>                    
        			                    
                                    </div>

                                
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                                
                                
                <div id="content-main" class="clearfix content-main col-md-9">
                
	
	<div class="post-nav post-nav-top clearfix">
		<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="https://www.radioquartz.be/3eme-salon-les-oiseaux-des-jardins/" rel="prev">3ème salon « Les Oiseaux des jardins »</a></p>		<p class="next-post col-sm-6"><a href="https://www.radioquartz.be/halloween-night-party/" rel="next">Halloween Night Party</a> <i class="fa fa-arrow-circle-right"></i></p>			</div>
	        
<div id="post-3094" class="clearfix post post-3094 type-post status-publish format-standard hentry category-agenda nodate item-wrap">
		
	<div class="entry clearfix">
    	
                        
		        <h1 class="post-title entry-title">
			Cindy Layla dans ELLE &#038; Brel			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="hidden microdata"><span class="updated"><span class="value-title" title="2017-10-13T13:29" /></span></li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						<p><a href="https://www.radioquartz.be/wp-content/uploads/2017/10/Flyers-Recto-Elle-et-Brel-Novembre-2017.png"><img class="aligncenter size-full wp-image-3095" src="https://www.radioquartz.be/wp-content/uploads/2017/10/Flyers-Recto-Elle-et-Brel-Novembre-2017.png" alt="" width="640" height="904" srcset="https://www.radioquartz.be/wp-content/uploads/2017/10/Flyers-Recto-Elle-et-Brel-Novembre-2017.png 640w, https://www.radioquartz.be/wp-content/uploads/2017/10/Flyers-Recto-Elle-et-Brel-Novembre-2017-212x300.png 212w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
								</div>
		
			</div>

</div>













            
  
    </div><!-- #content-main -->
    
    	
    
<div id="sidebar1" class="sidebar col-md-3">

	
    <div id="text-2" class="sidebar-wrap clearfix widget_text"><h3>Ecoutez-nous</h3>			<div class="textwidget"><div style="text-align: center;"><a href="http://live.radioquartz.be" onclick="window.open(this.href,'RadioQuartzendirect','scrollbars=no,resizable=no,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-200)+',top='+(screen.availHeight/2-160)+',width=400,height=320');return false;"><img src="https://www.radioquartz.be/wp-content/uploads/2014/02/ListenLive.gif" /></a></div>
<p style="text-align: center;">Vous pouvez également nous écouter via les plateformes suivantes :</p>
<p style="text-align: center;"><a target="_blank" href="http://tunein.com/station/?stationId=10012">Tunein</a><a target="_blank" href="http://fr-fr.radioline.co/ecouter-radio-quartz"><br />Radioline</a><br /><a target="_blank" href="http://radioquartz.radio.fr/">Radio.fr</a><br /><a target="_blank" href="http://www.radioguide.fm/internet-radio-belgie/radio-quartz">Radioguide.fm</a></p></div>
		</div><div id="text-3" class="sidebar-wrap clearfix widget_text"><h3>Nos Apps !</h3>			<div class="textwidget"><center><a href="https://play.google.com/store/apps/details?id=be.radioquartz.mobile&hl=fr_BE"><img src="https://www.radioquartz.be/wp-content/uploads/2014/02/google-play1-300x268.jpg" width="100"></a>
<a href="https://www.microsoft.com/store/apps/9pkp0ghzfpk1"><img src="https://www.radioquartz.be/wp-content/uploads/2017/09/Windows_Store.png" width="100">
</center></div>
		</div><div id="text-7" class="sidebar-wrap clearfix widget_text"><h3>La minute sexo</h3>			<div class="textwidget"><p>
<center>
<a href="http://www.sexologue-leemans.be/index.php/podcasts/">
<img src="https://www.radioquartz.be/wp-content/uploads/2016/06/FB_IMG_1454845553192.jpg" width="200"/>
</a></br>
Retrouvez les podcasts de la minute sexo sur le site de Charlotte Leemans.
</center>
</p></div>
		</div><div id="shortcodes-ultimate-3" class="sidebar-wrap clearfix shortcodes-ultimate"><h3>Bourse aux occasions</h3><div class="textwidget"> 
<div class="su-button-center"><a href="https://www.radioquartz.be/la-bourse-aux-occasions/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-phone" style="font-size:13px;color:#FFFFFF"></i> Envoyez votre annonce</span></a></div>
 </div></div><div id="text-5" class="sidebar-wrap clearfix widget_text"><h3>35 ans de Radio Quartz</h3>			<div class="textwidget"><center><iframe width="220"  src="https://www.youtube.com/embed/Veatb85PxUk" frameborder="0" allowfullscreen></iframe></center></div>
		</div><div id="shortcodes-ultimate-5" class="sidebar-wrap clearfix shortcodes-ultimate"><h3>Agenda</h3><div class="textwidget"><div class="su-posts su-posts-teaser-loop">
					<div id="su-post-3105" class="su-post">
										<h2 class="su-post-title"><a href="https://www.radioquartz.be/halloween-night-party/">Halloween Night Party</a></h2>
				</div>
								<div id="su-post-3094" class="su-post">
										<h2 class="su-post-title"><a href="https://www.radioquartz.be/cindy-layla-dans-elle-brel/">Cindy Layla dans ELLE &#038; Brel</a></h2>
				</div>
								<div id="su-post-3091" class="su-post">
										<h2 class="su-post-title"><a href="https://www.radioquartz.be/3eme-salon-les-oiseaux-des-jardins/">3ème salon « Les Oiseaux des jardins »</a></h2>
				</div>
								<div id="su-post-3087" class="su-post">
										<h2 class="su-post-title"><a href="https://www.radioquartz.be/1er-tournoi-jeunes-de-badminton/">1er tournoi jeunes de badminton</a></h2>
				</div>
								<div id="su-post-3083" class="su-post">
										<h2 class="su-post-title"><a href="https://www.radioquartz.be/cortege-dhalloween-a-falisolle/">Cortège d&rsquo;halloween à Falisolle</a></h2>
				</div>
				</div>
<div class="su-button-center"><a href="https://www.radioquartz.be/agenda/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-check" style="font-size:13px;color:#FFFFFF"></i> Plus...</span></a></div></div></div><div id="weblizar_facebook_likebox-2" class="sidebar-wrap clearfix widget_weblizar_facebook_likebox"><h3>Facebook</h3>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/Radioquartz" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>
			<div style="display:none;">Facebook par Weblizar Powered By Weblizar</div>
		</div>
        </div>    
        
    
</div><!-- #sidebar1 -->    
    
</div><!-- #content -->



<div id="footer" class="row">

            <div class="footer-menu-wrap col-md-8 col-md-push-4 flip">
            <ul id="menu-bas" class="menu"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.radioquartz.be/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://www.radioquartz.be/historique/">Historique</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://www.radioquartz.be/publicite/">Publicité</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://www.radioquartz.be/nous-ecrire/">Nous écrire</a></li>
</ul>        </div>
    
    <div class="copyright-developer col-md-4 col-md-pull-8 flip">
        
                    <div id="developer">
                <p>
                                        
                </p>

                            </div>
            </div>
    
    </div><!-- #footer -->


</div><!-- #container -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.radioquartz.be/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/plugins/quick-chat/js/jquery.c00kie.js?ver=4.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quick_chat = {"url":"https:\/\/www.radioquartz.be\/wp-content\/plugins\/quick-chat\/","ajaxurl":"https:\/\/www.radioquartz.be\/wp-admin\/admin-ajax.php","user_id":"0","version":"4.14","debug_mode":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-content/plugins/quick-chat/js/quick-chat-load.js?ver=4.14'></script>
<script type='text/javascript' src='https://www.radioquartz.be/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	</body>
</html>